Aiuto - Cerca - Utenti - Calendario
Versione completa: Questo forum è dannoso!
Yggdrasill Forum - Forum Italiano su Tales of > Annunci > Annunci
Gold snake
Google mi ha segnalato questo sito come dannoso, ma c'era anche scritto che non c'erano malware di alcun genere, quindi sono entrato lo stesso.

Cosa diamine è successo?
Neyla ~ Kiiroi Senkou
Idem, ho dovuto anche togliere il collegamento a talesof.it dal mio sito sennò segnava dannoso pure quello (perché portava un collegamento qui)


Di solito problemi del genere li danno le pubblicità, ma qui non ce ne sono O.o e la cosa è strana. Può anche essere che è stato caricato un qualche file (immagine o che sia) su un server obsoleto...
Yurai Namida
Come hos critto suls ito, se ne sta occupando LucaLink. Io purtroppo non ne capisco molto. Riporto quanto scritto da lui:
CITAZIONE
"Non sono offline, ho solo tolto momentaneamente i link, potete utilizzare entrambi (Forum e galleria) tranquillamente.
Gli avvisi di malware al momento sono un falso allarme, solo che per convincere google che è tutto a posto ci vuole un po' di tempo..."


Quindi nulla di cui preoccuparsi... Vi faremo sapere eventuali risvolti. Scusate ancora per il casino.
Neyla ~ Kiiroi Senkou
Oggi niente avvisi, quindi presumo sia risolta la cosa toskor-dotnw_emil_02.png
Yurai Namida
Grazie per il feedback! E' davvero importante per capire le condizioni del forum/sito. Anche LucaLink mi ha cofnermato che si sta risolvendo. A lui ancora capita che venga segnalato come dannoso ma non sempre come gli succedeva ieri.
Furulu
Penso che il sito abbia davvero un problema siccome quando lo visito ho un 30% di possibilità che mi si blocchi il computer e debba riavviarlo.
Non mi succede in nessun' altra situazione quindi credo che sia legato al sito.
Ho un Macbook Pro e uso Safari.
Yurai Namida
CITAZIONE(Furulu @ 18 Jan 2014, 14:32) *
Penso che il sito abbia davvero un problema siccome quando lo visito ho un 30% di possibilità che mi si blocchi il computer e debba riavviarlo.
Non mi succede in nessun' altra situazione quindi credo che sia legato al sito.
Ho un Macbook Pro e uso Safari.

Questo è strano, a me non succede mai e lo visito anche più volte al giorno... Proveòr comunque a far vedere a LucaLInk.
Furulu
CITAZIONE(Yurai Namida @ 18 Jan 2014, 17:39) *
Questo è strano, a me non succede mai e lo visito anche più volte al giorno... Proveòr comunque a far vedere a LucaLInk.


Grazie, ho aspettato che l'evento si manifestasse più volte nell'arco di settimane ed esclusivamente su talesof.it prima di segnalare in modo da essere quasi sicuro che non sia un problema legato al computer.
Xsane
Stesso problema, anche uc browser mi rompe, magari qualche giocatore seriale di COD ha segnalato il sito.

Non ho nulla contro COD,non lo capisco e basta.
Yurai Namida
CITAZIONE(Xsane @ 20 Mar 2014, 20:32) *
Stesso problema, anche uc browser mi rompe, magari qualche giocatore seriale di COD ha segnalato il sito.

Non ho nulla contro COD,non lo capisco e basta.

E' strano però... il problema è stato risolto per uqanto riguarda Talesof.it. Forse hai qualche virus di altra natura...
Furulu
Difficile a dirsi, al momento io non ho più problemi, però d'altro canto li ho avuti solo con talesof.it, quindi chissà *_* ora che le segnalazioni sono due la cosa si fa più consistente XD
Xsane
Appena riavro il pc potro guardare, ora il browser su cell mi dice che potrebbe essere dannoso.
Scusate gli accenti, non so come si mettono con la swiftkey.
Questa è la versione 'lo-fi' del forum. Per visualizzare la versione completa con molte più informazioni, formattazione ed immagini, per favore clicca qui.
Invision Power Board © 2001-2020 Invision Power Services, Inc.